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Introduction

T 
he only thing standing between you and your writing is your word 
processor. Yeah, I know: It’s supposed to be helpful. Well, it tries. 

Computers can do only so much. But you, as a smart person, are capable of 
so much more. I’m guessing that’s why you opened this book.

Welcome to Word 2013 For Dummies, which removes the pain from using 
Microsoft’s latest, greatest, most confusing word processing software ever! 
This book is your friendly, informative, and entertaining guide to the routine 
of processing words that is Word 2013.

Be warned: I’m not out to make you love Word. I don’t want you to enjoy the 
program. Use it, yes. Tolerate it, of course. The only promise I’m offering is 
to ease the pain that most people feel from using Microsoft Word. Along the 
way, I kick Word in the butt, and I hope you enjoy reading about it.

About This Book
I don’t intend for you to read this book from cover to cover. It’s not a novel, 
and if it were, it would be a political space opera with an antihero and a 
princess fighting elected officials who are in cahoots with a galactic urban 
renewal development corporation. The ending would be extremely satisfying, 
but it would be a long novel because I need something on my bookshelf to 
balance out Atlas Shrugged.

This book is a reference. Each chapter covers a specific topic or task you can 
accomplish by using Word 2013. Within a chapter, you find self-contained 
sections, each of which describes how to perform a specific task or get some-
thing done. Sample sections you encounter in this book include

	 ✓	Moving a block

	 ✓	Check your spelling

	 ✓	Save your stuff!

	 ✓	How to format a paragraph

	 ✓	Working with tables in Word

	 ✓	Inserting clip art

	 ✓	Mail merge, ho!
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I give you no keys to memorize, no secret codes, no tricks, no presentations 
to sleep through, and no wall charts. Instead, each section explains a topic 
as though it’s the first thing you read in this book. Nothing is assumed, and 
everything is cross-referenced. Technical terms and topics, when they come 
up, are neatly shoved to the side, where you can easily avoid reading them. 
The idea here isn’t for you to master anything. This book’s philosophy is to 
help you look it up, figure it out, and get back to work.

How to Use This Book
You hold in your hands an active book. The topics between this book’s  
yellow-and-black covers are all geared toward getting things done in Word 
2013. Because nothing is assumed, all you need to do is find the topic that 
interests you and read.

Word uses the mouse and keyboard to get things done. If your computer has 
a multi-touch monitor or you’re using a tablet, you can touch the screen to 
get things done, though Word works best with a keyboard and mouse.

I use the word click to describe the action of clicking the mouse’s main (left) 
button. Likewise, on a touchscreen, you can touch the screen rather than 
click with the mouse.

This is a keyboard shortcut:

Ctrl+P

Simply press and hold the Ctrl (control) key and type the letter P, just as you 
would press Shift+P to create a capital P.

When you’re using the onscreen keyboard on a multi-touch monitor, key-
board shortcuts require two steps: First tap the Ctrl key, and then tap the P 
key, for example.

Sometimes, you must press more than two keys at the same time:

Ctrl+Shift+T

In this line, you press Ctrl and Shift together and then press the T key. 
Release all three keys. (These key combinations are not possible when using 
the onscreen keyboard.)

	 	 I use the word Win to refer to the Windows key on the keyboard. The key 
sports the Windows logo, shown in the margin. So, Win+D refers to pressing 
the Windows key in combination with the D key.
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Commands in Word 2013 exist as command buttons on the Ribbon interface. 
I may refer to the tab, the command group, and then the button itself to help 
you locate that command button — for example, the Page Color button in the 
Page Background group on the Design tab. Or I might write, “the Page Color 
button, found in the Design tab’s Page Background group.”

Menu commands are listed like this:

Table➪Insert Table

Choosing this command tells you to choose from the Table menu the com-
mand named Insert Table. The Table menu appears as a button on the 
Ribbon.

	 	 The main menu in Word 2013 is the File tab menu. It replaces the File menu 
from older versions of Word, and the Office Button menu, found in Microsoft 
Office 2007. Clicking the File tab displays the File screen, which fills the entire 
Word window. To return to Word, click the Back button, found in the upper-
left corner of the File screen and shown in the margin. Or you can press the 
Esc key.

When I describe a message or something else you see onscreen, it looks like this:

Why should I bother to love Evelyn when robots will
eventually destroy the human race?

If you need further help in operating your computer, I can recommend my 
book PCs For Dummies. It contains lots of useful information to supplement 
what you find in this book.

Foolish Assumptions
Though this book was written with the beginner in mind, I still make a few 
assumptions. Foremost, I assume that you’re a human being, though you 
might also be an alien from another planet. If so, welcome to Earth. When you 
conquer our planet, please do Idaho last. Thanks.

Another foolish assumption I make is that you use Windows as the com-
puter’s operating system, either Windows 8 or Windows 7, which are the 
only two versions of Windows capable of handling the Word 2013 beast. 
Differences between the two versions of Windows are covered where appli-
cable in the text. Keep in mind that this book isn’t about Windows.

This book can also apply to running Word 2013 on a tablet computing device 
running Windows RC. Though I do mention some tablet-related tricks in the 
text, the book doesn’t cover basic tablet operations and procedures.
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Your word processor is Microsoft Word 2013. It is not Microsoft Works. It 
is not an earlier version of Word. It is not WordPerfect. It is not a version of 
Word that runs on a Macintosh.

Throughout this book, I use the term Word to refer to the Microsoft Word 
program. The program may also be called Word 2013 or even Microsoft Office 
Word 2013. It’s all Word as far as this book is concerned. Word 2013 is a part 
of the Microsoft Office 2013 suite of programs. This book doesn’t cover any 
other part of Microsoft Office, though I mention Excel and Outlook wherever 
they encroach upon Word’s turf.

How This Book Is Organized
This book contains six major parts, each of which is divided into two or more 
chapters. The chapters themselves have been sliced into smaller, modular 
sections. You can pick up the book and read any section without necessarily 
knowing what has already been covered in the rest of the book. Start  
anywhere.

Here’s a breakdown of the parts and what you can find in them:

Part I: Getting Started with Word 2013
This part provides a quick introduction to Word and word processing. You 
can find information on how to start and quit Word and a simple overview of 
the typical word processing day.

Part II: Your Basic Word
The chapters in this part of the book cover the seven basic tasks of any word 
processor: Move around a document, edit text, search and replace, work 
with blocks of text, proof documents, save and open, and, finally, publish. 
(Publishing has replaced printing as the final result of your word processing 
efforts, though printing is still covered as part of the whole publishing milieu.)

Part III: Fun with Formatting
This part deals with formatting, from the smallest iota of text to formatting 
commands that span an entire document and more. Formatting is the art of 
making your document look less ugly.
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Part IV: Spruce Up a Dull Document
This part is formatting dessert, or tasks you can do beyond regular for-
matting to help make your document look like more than a typical, boring 
document. Part IV covers lines, borders, tables, columns, lists, graphical 
goodness, and all sorts of stuff that makes Word more than a typical word 
processor.

Part V: The Rest of Word
This part covers a few dangling details that I consider myself fortunate to 
write about, such as outlining, collaboration, mail merge, label making, and 
other interesting things that Word does.

Part VI: The Part of Tens
The traditional last part of any For Dummies book contains chapters with 
lists of ten items. You find lots of helpful information there, some weird 
things you may not know about, plus even more useful tips, tricks, and good 
suggestions.

What’s Not Here
Word is one heck of a program. Covering the entire thing would fill a book 
several thousand pages long. (I kid you not.) My approach in this book is 
to cover as much basic word processing as possible. For that reason, some 
advanced features got pushed off the table of contents.

I give you some information about macros, though it’s not meaty. Covering 
macros without a technical description is difficult. If the publisher ever lets 
me increase this book’s size to more than 400 pages, I’d be happy to add a 
macro chapter; the publisher’s address is in this book’s front matter, in case 
you want to lobby on my behalf.

Some of Word’s more esoteric features are touched upon lightly here. For 
example, I could spend about 70 pages detailing what can be done with 
graphics in Word, but I limit myself to only a dozen pages.

Finally, this book doesn’t cover using Word to make a blog post or create 
a web page or how to use Word as your e-mail program. Word does these 
things, but I consider this a word processing book rather than a Word-does-
whatever book.
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Icons Used in This Book
	 This icon flags useful, helpful tips or shortcuts.

	 This icon marks a friendly reminder to do something.

	 This icon marks a friendly reminder not to do something.

	

This icon alerts you to overly nerdy information and technical discussions 
of the topic at hand. The information is optional reading, but it may enhance 
your reputation at cocktail parties if you repeat it.

Where to Go from Here
Start reading! Observe the table of contents and find something that interests 
you. Or look up your puzzle in the index.

If you’ve been using a version of Word earlier than version 2007, you’re prob-
ably somewhat surprised at the look of Word 2013. Therefore, I recommend 
that you start reading at Chapter 1.

Read! Write! Let your brilliance shine!

My e-mail address is dgookin@wambooli.com. Yes, that’s my real address. I 
reply to all e-mail I receive, and you’ll get a quick reply if you keep your ques-
tion short and specific to this book or to Word itself. Although I enjoy saying 
“Hi,” I cannot answer technical support questions or help you troubleshoot 
your computer. Thanks for understanding.

You can also visit my web page for more information or as a diversion:

www.wambooli.com

Occasionally, there are updates to technology books. If this book has techni-
cal updates they will be posted at: 

www.dummies.com/go/word2013fdupdates

Enjoy this book. And enjoy Word. Or at least tolerate it.

http://www.wambooli.com


Part I
Getting Started with  

Word 2013

	 Visit www.dummies.com for great Dummies content online.

http://www.dummies.com


In this part . . .
	 ✓	 Learn how to start Word 2013 and decipher the Word screen.

	 ✓	 Familiarize yourself with how to quit and minimize Word 2013. 

	 ✓	 Get to know the PC keyboard and the touchscreen.

	 ✓	 Learn how to read the status bar and discover secret symbols 
representing special characters in your text.

	 ✓	 Visit www.dummies.com for great Dummies content 
online.

http://www.dummies.com

